constant DRUSH_UPDATESTATUS_REQUESTED_VERSION_CURRENT

  1. 8.0.x commands/pm/pm.drush.inc DRUSH_UPDATESTATUS_REQUESTED_VERSION_CURRENT
  2. 7.x commands/pm/pm.drush.inc DRUSH_UPDATESTATUS_REQUESTED_VERSION_CURRENT
  3. master commands/pm/pm.drush.inc DRUSH_UPDATESTATUS_REQUESTED_VERSION_CURRENT

Requested version already installed.

File

commands/pm/pm.drush.inc, line 120
The drush Project Manager

Code

const DRUSH_UPDATESTATUS_REQUESTED_VERSION_CURRENT = 106;

Related topics