constant DRUSH_FRAMEWORK_ERROR

  1. 8.0.x includes/drush.inc DRUSH_FRAMEWORK_ERROR
  2. 6.x includes/drush.inc DRUSH_FRAMEWORK_ERROR
  3. 7.x includes/drush.inc DRUSH_FRAMEWORK_ERROR
  4. 3.x includes/drush.inc DRUSH_FRAMEWORK_ERROR
  5. 4.x includes/drush.inc DRUSH_FRAMEWORK_ERROR
  6. 5.x includes/drush.inc DRUSH_FRAMEWORK_ERROR
  7. master includes/drush.inc DRUSH_FRAMEWORK_ERROR

The command could not be completed because the framework has specified errors that have occured.

File

includes/drush.inc, line 1658
The drush API implementation and helpers.

Code

define('DRUSH_FRAMEWORK_ERROR', 1)